“缺少使用某些受保护采样的授权。”

  • Live 版本:9-10
  • 操作系统:所有操作系统

LIVE-warning.png

如果您在安装了一个 Pack 之后收到这个错误消息,则需要 重新授权 Live 才能激活并使用这个 Pack。

如果您已经购买了这个 Pack,但在 Live 重新进行授权后仍然无法使用,请 联系技术支持

如果您使用的是为 Live 的另一个版本创建的 Pack,例如,如果您使用 Live Intro 版本并尝试安装为 Suite 或 Standard 版本制作的Pack,也会弹出这个错误提示。 在这种情况下,您需要升级您的许可证。