Compatibilité des plug-ins Waves

  • Versions de Live: Toutes
  • Systèmes d'exploitation:Tous

Les plug-ins Audio Unit (AU) de Waves ne sont pas compatibles avec Live. Veuillez utiliser les versions VST des plug-ins avec Live à la place.

Les plug-ins VST de Waves suivants ne sont pas compatibles avec Live non plus :

360 Surround Tools
Dorrough Surround
IR 360 Convolution Reverb
UM225 / UM226

Pour en savoir plus sur la compatibilité des plug-ins Waves avec Live, consultez ces tableaux comparatifs.

Veuillez également maintenir vos plug-ins Waves intégralement à jour, mais aussi installés et autorisés correctement.

Plus d'informations :

Utiliser des plug-ins Waves avec un dossier VST personnalisé