Cocoa user interface support for plug-ins in Live (Mac)

  • Live Versions: 8.0.5 - 9
  • Operating System: OS X

Live 8.0.5 (or newer) supports Cocoa user interfaces.